Forum

Post a new question

Categories:

Tags:

Transcoder don't work

Alex 2016-10-05 15:47:35 UTC in Nimble Streamer
231e4e200a851d86177d4a7b46578e60

I have nimble version 3.0.9-1 on Debian jessie.
My transcoder license is active.
On my server i use ffmpeg v 2.7.2.

I created transcoder scenario with wizzard and it didn't work.

Max 2016-10-05 15:52:34 UTC
Ba425406063261ec184229ed0d5a200d

Hello Alex,

Please make sure you have nimble-transcoder package installed on your server.

Alex 2016-10-05 16:07:08 UTC
231e4e200a851d86177d4a7b46578e60

I'm so stupid. I install transcoder and it works perfect.

Post a reply